<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<title>The Producers Behind California’s Volcanic Wines | Lake County Winegrape Commission</title>

<link rel="icon" href="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/favicon.ico" type="image/x-icon">


<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lakecountywinegrape.org/the-producers-behind-californias-volcanic-wines/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Producers Behind California’s Volcanic Wines | Lake County Winegrape Commission" />
<meta property="og:description" content="Members of the highest-rated wineries in Northern California talk about how they tame Lake County&#8217;s extreme soils to produce exceptional wines. By Jim Gordon. Originally published on the Wine Enthusiast website and &copy;Wine Enthusiast Magazine. Photo: Michael Housewright On the heels of numerous destructive wildfires in recent years, it’s understandable that the specter of volcanic &hellip;" />
<meta property="og:url" content="https://www.lakecountywinegrape.org/the-producers-behind-californias-volcanic-wines/" />
<meta property="og:site_name" content="Lake County Winegrape Commission" />
<meta property="article:publisher" content="https://www.facebook.com/LakeCountyWine" />
<meta property="article:section" content="Featured Articles" />
<meta property="article:published_time" content="2019-02-03T23:54:59+00:00" />
<meta property="article:modified_time" content="2019-02-04T00:13:37+00:00" />
<meta property="og:updated_time" content="2019-02-04T00:13:37+00:00" />
<meta property="og:image" content="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-thumb.jpg" />
<meta property="og:image:secure_url" content="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-thumb.jpg" />
<meta property="og:image:width" content="280" />
<meta property="og:image:height" content="220" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Members of the highest-rated wineries in Northern California talk about how they tame Lake County&#8217;s extreme soils to produce exceptional wines. By Jim Gordon. Originally published on the Wine Enthusiast website and &copy;Wine Enthusiast Magazine. Photo: Michael Housewright On the heels of numerous destructive wildfires in recent years, it’s understandable that the specter of volcanic [&hellip;]" />
<meta name="twitter:title" content="The Producers Behind California’s Volcanic Wines | Lake County Winegrape Commission" />
<meta name="twitter:site" content="@lakecountywine" />
<meta name="twitter:image" content="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-thumb.jpg" />
<meta name="twitter:creator" content="@lakecountywine" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lakecountywinegrape.org/","sameAs":["https://www.facebook.com/LakeCountyWine","https://www.youtube.com/user/lakecountywinegrape","https://twitter.com/lakecountywine"],"@id":"https://www.lakecountywinegrape.org/#organization","name":"Lake County Winegrape Commission","logo":"https://www.lakecountywinegrape.org/wp-content/uploads/2016/10/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Feed" href="https://www.lakecountywinegrape.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Comments Feed" href="https://www.lakecountywinegrape.org/comments/feed/" />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.lakecountywinegrape.org/wp-content/plugins/all-in-one-event-calendar/cache/a1ba6bf0_ai1ec_parsed_css.css?ver=2.5.36' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='search_style-css'  href='https://www.lakecountywinegrape.org/css/search.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_normalize-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-normalize.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_style-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_responsive-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_print-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/print.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.lakecountywinegrape.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lakecountywinegrape.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lakecountywinegrape.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.lakecountywinegrape.org/?p=10431' />
<link rel="alternate" type="application/json+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fthe-producers-behind-californias-volcanic-wines%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fthe-producers-behind-californias-volcanic-wines%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:320px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30179127-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


</head>

<body data-rsssl=1 onunload="">



<div id="click-menu">
  <a href="#menu" class="menu-link"></a>
</div>



<div id="wrapper">

<div id="container">

<div id="header">
  <div class="logo">
    <a href="https://www.lakecountywinegrape.org"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/logo.png" alt="Lake County Winegrape Commission"></a>
  </div>
  <div class="search">
    <!-- Removing Search for now, replacing with link to Login -->
	<a href = "/login/">Grower Sign-In</a>	
	<!--
	Search
    <form class="searchform" action="https://www.lakecountywinegrape.org/" method="get">
      <input type="hidden" name="post_type[]" value="post">
      <input type="hidden" name="post_type[]" value="page">
      <input type="hidden" name="post_type[]" value="grower">
                        <input class="searchbox" type="text" value="" name="s">
    </form -->
  </div>
  <div class="nav-header" id="desktop-nav">
    <div class="menu"><ul id="menu-header" class="menu"><li id="menu-item-3518" class="nav-header-region menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3518"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6560"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6561"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-6562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6562"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6563"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a>
	<ul class="sub-menu">
		<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/benmore-valley-ava/">Benmore Valley AVA</a></li>
		<li id="menu-item-6588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6588"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/big-valley-district-ava/">Big Valley District AVA</a></li>
		<li id="menu-item-6589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6589"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/clear-lake-ava/">Clear Lake AVA</a></li>
		<li id="menu-item-6590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6590"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/guenoc-valley-ava/">Guenoc Valley AVA</a></li>
		<li id="menu-item-6591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6591"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/high-valley-ava/">High Valley AVA</a></li>
		<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/kelsey-bench-ava/">Kelsey Bench AVA</a></li>
		<li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6593"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/red-hills-ava/">Red Hills AVA</a></li>
	</ul>
</li>
	<li id="menu-item-6564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"><a href="https://www.lakecountywinegrape.org/region/wineries/">Wineries</a></li>
	<li id="menu-item-6565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6565"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6566"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
<li id="menu-item-3519" class="nav-header-growers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3519"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8212"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-8734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8734"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6567"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6569"><a href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></li>
	<li id="menu-item-6570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6570"><a href="https://www.lakecountywinegrape.org/growers/resources/">Grower Resources</a></li>
	<li id="menu-item-6572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6572"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6384"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3520" class="nav-header-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3520"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5389"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3521" class="nav-header-about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3521"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6578"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6582"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>
</div>



<div id="content">

  <div id="two-column-main">

    <h1 class="postheader">The Producers Behind California’s Volcanic Wines</h1>
    <div class="post-date">February 3, 2019</div>

        <h2>Members of the highest-rated wineries in Northern California talk about how they tame Lake County&#8217;s extreme soils to produce exceptional wines.</h2>
<p><em>By Jim Gordon. Originally published on the <a href="https://www.winemag.com/2019/01/31/producers-behind-californias-volcanic-wines/" rel="noopener" target="_blank">Wine Enthusiast website</a> and &copy;Wine Enthusiast Magazine.</em></p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright.jpg" alt="Sunset, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10434" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-300x198.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-140x92.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-395x260.jpg 395w" sizes="(max-width: 700px) 100vw, 700px" /><br />
<span style="font-size: 0.9em;"><em>Photo: Michael Housewright</em></span></p>
<p>On the heels of numerous destructive wildfires in recent years, it’s understandable that the specter of volcanic eruption might not top the list of concerns for California’s Lake County winemakers.</p>
<p>The region’s producers shrugged off a recent United States Geological Survey assessment that they work in and around an active volcanic field rated as a “high threat” to the local community.</p>
<p>Called the Clear Lake Volcanic Field, the area was ranked by the agency as 33rd among 161 potentially dangerous volcanic sites in the country.</p>
<p>With the current buzz around “volcanic wines,” the possibility that Mount Konocti or any surrounding cinder cones could erupt after 11,000 years may just be a boon for the image of Lake County wines.</p>
<p>The imprint that the region’s rocky, gravelly, volcanic soils makes on the wines of Lake County is impossible to ignore. While broad-stroke assertions that the wines taste like volcanic ash, iron or salt don’t apply, the final bottlings do have unique characteristics due to the region’s difficult conditions and high-elevation vineyards.</p>
<p>Owners, winemakers and vineyard managers from four of the highest-rated estates in this Northern California region share how they tame the wild, unforgiving hills of Lake County and craft wonderful wines.</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright.jpg" alt="Jonathan Walters and Matt Hughes, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10435" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-matt-hughes-jonathan-walters-lake-county-ca-credit-michael-housewright-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>Director of Winemaking Matt Hughes (right) and Director of Farming Jonathan Walters (left) of Brassfield estate Winery. Photo: Michael Housewright</em></span></p>
<h2>Brassfield Estate Winery</h2>
<p><strong>Ageworthy Wines from Slopes of Sand and Gravel</strong></p>
<p>Brassfield Estate is one of the largest winery properties in Lake County. It dominates the High Valley American Viticultural Area (AVA), named for a small, flat plain nearly surrounded by mountains just to the ­­­­­northeast of Clear Lake.</p>
<p>In 1973, Jerry Brassfield, who founded NeoLife, a vitamin and nutrition supplement business, bought a 1,600-acre cattle ranch and wildlife preserve here. He planted vines, built a winery and dug caves into the hill behind it. The estate now includes 2,700 acres and its own volcano, Round Mountain.</p>
<p>Director of Winemaking Matt Hughes and Director of Farming Jonathan Walters cultivate the estate’s terrain and work as a team to produce memorable wines. Monte Sereno Vineyard, planted above the caves, has reddish volcanic soil and sits around 2,100 feet above sea level. It’s planted to several varieties, including Zinfandel, Cabernet Sauvignon and Syrah.</p>
<p>Tasting Monte Sereno Vineyard Syrah alongside Perspective Vineyard Syrah—which sits around 2,900 feet above sea level and is planted on rocky Franciscan shale—lends great context to the soil impact. Though vinified similarly, the Perspective Syrah is floral in perfume and rich in fruit flavors, while the Monte Sereno Syrah is earthy and peppery. It expresses more obvious tannins and firm acidity that supports meaty, savory nuances.</p>
<p>“That’s why I think these wines can sit on the table overnight and not come unglued,” says Hughes. “I’ve always thought the volcanic wines from Lake County have this amazing aging potential because of that liveliness, that life, that tautness in the glass.”</p>
<p>At around 2,000 feet above sea level, the Volcano Ridge Vineyard is planted near Round Mountain Volcano. Massive slopes of orange-brown volcanic sand and tephra have been packed tight by time and support Malbec, Grenache, Cabernet Sauvignon, Muscat and Petite Sirah vines. Walters and Hughes point to backhoe pit 10 feet deep to prove the soil goes at least that far down, and probably much farther.</p>
<p>Brassfield Estate’s Volcano Ridge Malbec is structured yet bright, with dark fruit tones overlaid by hearty peppercorn spice. The winery also produces another Malbec-based blend, Eruption, from the site.</p>
<p>The 2006 Volcano Ridge Petite Sirah, meanwhile, shows a wonderful bouquet of lively berry fruits and peppery spice, even after 12 years, and feels polished on the palate. It speaks to the inherent freshness and superb structure of the winery’s volcanic bottlings.</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright.jpg" alt="Vines and rocks, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10437" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-vines-rocks-lake-county-ca-credit-michael-housewright-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>Obsidian Ridge. Photo: Michael Housewright</em></span></p>
<h2>Obsidian Ridge</h2>
<p><strong>Black Glass Makes Powerful Cabernet</strong></p>
<p>Michael Terrien and Winemaker Alex Beloz keep a brisk pace as they hike a forest path from one section of the Obsidian Ridge Vineyard in the Red Hills Lake County AVA to another. With each stride, oak and manzanita leaves crunch beneath their boots, and the scent of the silver pines fills the air. Everywhere underfoot is obsidian, or black volcanic glass. It sits on the surface in sharp shards that poke out of the gray, gravelly soil and in football-sized lumps that easily break apart when knocked with another stone; it shows up in every vineyard row and constitutes most of the soil in pieces as small as BB pellets.</p>
<p>The black glass was formed by magma that oozed out of the Clear Lake Volcanic Field and cooled quickly in the open air. It makes a strong visual impression, but its effect on the powerful, structured, Bordeaux-style red wines made here really comes from what the soil doesn’t offer, both in depth and in water retention.</p>
<p>“By definition, young soils on slopes are where erosion occurs,” says Terrien, who co-founded the 250-acre vineyard and wine brand along with brothers Peter and Arpad Molnar. “The finer silts have run down to the valley floor, leaving these boulders and gravel that don’t retain any moisture.”</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright.jpg" alt="Michael Terrien, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10436" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-michael-terrien-lake-county-ca-credit-michael-housewright-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>Michael Terrien of Obsidian Ridge. Photo: Michael Housewright</em></span></p>
<p>Due to its high elevation, careful irrigation is essential during Lake County’s hot and relatively short growing season.</p>
<p>Terrien and Beloz have increased irrigation and soil nutrition in recent years. The healthier vines have delivered richer flavors and softer tannins than in the iron-clad early vintages. The 2015 estate Cabernet Sauvignon is in the classic mode, which shows big, ripe fruit and rich tannins. The higher-priced Half Mile Cabernet Sauvignon, which is grown at 2,640 feet above sea level, tastes even more concentrated and opulent.</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1.jpg" alt="Christian Ahlmann and Sandy Robertson, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10446" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-christian-ahlmann-sandy-robertson-lake-county-ca-credit-michael-housewright-1-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>Christian Ahlmann (left) and Sandy Robertson. Photo: Michael Housewright</em></span></p>
<h2>Six Sigma Ranch and Winery</h2>
<p><strong>Danish Expats Master Spanish Varietal</strong></p>
<p>Kaj Ahlmann is a mathematician and former corporate executive. He moved his family from their native Denmark to Kansas in 1993. Envisioning an exit from the corporate world, Ahlmann wanted a big country property where he and his family could live and grow wine grapes.</p>
<p>A 4,300-acre cattle ranch off the beaten track in Lake County turned out to be just the place.</p>
<p>“I sort of sharpened my pencil as I saw 20 different properties in Napa, Sonoma and Mendocino,” says Ahlmann. “When I came here, I knew the volcanic soils, the elevation and the slopes were ideal.”</p>
<p>Ahlmann and his wife, Else, bought the property in 2000 and named the sprawling estate Six Sigma, a nod to the management methodology that he mastered at GE’s reinsurance group. Their son, Christian, is now vice president of the ranch.</p>
<p>“It reminds you of Spain,” says Christian. “It has that hot-day, cool-night, high-altitude thing.”</p>
<p>The reference to Spain is fitting, as Kaj wanted to grow and make Tempranillo since he planted the first vine blocks.</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright.jpg" alt="Volcanic Diamonds, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10438" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-volcanic-diamonds-lake-county-ca-credit-michael-housewright-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>The soil at Six Sigma Ranch and Winery. Photo: Michael Housewright</em></span></p>
<p>“I simply didn’t dare to plant too much of it at the beginning because you had to explain to everyone what it was,” he says.</p>
<p>His gamble on the traditional Spanish grape has paid dividends. Crafted by Winemaker Sandy Robertson, Six Sigma Tempranillos combine wonderful earth and tobacco aromas with dark fruits and melted tannins.</p>
<p>Today, Six Sigma grows 40 acres of wine grapes at elevations between 1,400 and 1,700 feet across four sites on the expansive ranch. Christian’s Vineyard is where the first Tempranillo vines were planted. The reddish volcanic soil is rich with iron and studded with “Lake County Diamonds,” or quartz crystals embedded in the volcanic rock that have broken free and glint in the sun between vine rows.</p>
<p>Arguably the best wines made from the estate, however, are Cabernet Sauvignons. The Else’s Reserve is dense and chocolaty, easy to compare to better-known brands from Napa Valley.</p>
<p><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright.jpg" alt="Jill Brothers and Bryan Kane, Lake County, Calif., Wine Enthusiast &quot;Volcanic California,&quot; Credit Michael Housewright" width="100%" height="auto" class="alignnone size-full wp-image-10447" style="margin-bottom: -3px;" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright.jpg 900w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright-300x200.jpg 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright-768x512.jpg 768w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright-700x467.jpg 700w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright-140x93.jpg 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-jill-brothers-bryan-kane-lake-county-ca-credit-michael-housewright-390x260.jpg 390w" sizes="(max-width: 900px) 100vw, 900px" /><br />
<span style="font-size: 0.9em;"><em>Jill Brothers (left ) and Bryan Kane. Photo: Michael Housewright</em></span></p>
<h2>Sol Rouge Vineyard &#038; Winery</h2>
<p><strong>Vines Struggle so Wines Soar</strong></p>
<p>When Bryan Kane, co-owner/winemaker of Sol Rouge, is asked if the volcanic soil in his estate vineyard creates a volcanic flavor in the wine, he dismisses the thought.</p>
<p>“I don’t think so,” he says. “I don’t taste it. I think that [the soil] makes you able to control your grape growing much better.”</p>
<p>The six acres of vines that Kane and co-owner Jill Brothers bought in 2005 and planted in 2006 on a steep slope in the Red Hills Lake County AVA struggled to thrive, even with drip irrigation.</p>
<p>Eventually, however, the vines put down roots, and that initial struggle has apparently paid off handsomely. The 1,200-case operation has earned 90–94 points for 32 of its 39 Lake County wines to date. It’s a list that includes Estate Syrah, Grenache, Mourvèdre and Cinsault, plus Zinfandel, Petite Sirah, Cabernet Franc and Cabernet Sauvignon.</p>
<p>The 70-acre property is perched on a lower slope of Mount Konocti, and it provides Kane and Brothers plenty of room for a planned expansion of vines. Kane makes the wines at a nearby production cellar, many of which are offered in a tasting room on Treasure Island in the middle of San Francisco Bay, three hours away by car.</p>
<p>His wines offer generous flavors and nicely rounded textures. Kane says he chooses harvest dates based on the taste of the grapes, performs native yeast fermentations, ages in French oak with no more than 25% new barrels and racks the wine as little as possible.</p>
<p>It’s these non-interventionist methods that help to fully express the quality of the grapes, he says.</p>
<p>“We’re not just trying to grow the berry, we’re trying to grow the characteristics of that berry,” says Kane. “And I think the deeper root systems help with that.”</p>

    <div class="postbottom">
                    <div class="post-links-right">
                              <a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/" rel="prev">
            <div class='post-links-arrow-right'></div>
            <div class='post-links-image-right'><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt=""></div>
            <div class='post-links-link-right'>Next Post<br><br>Lake County CWA AgVenture Class 2018</div>
          </a>        </div>
          </div>

    
  </div>
    
  <div id="two-column-side">

  <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar of Events</a></h2>
  <!-- START All-in-One Event Calendar Plugin - Version 2.5.36 --> <div id="ai1ec-container" class="ai1ec-main-container "> <!-- AI1EC_PAGE_CONTENT_PLACEHOLDER --> <div id="ai1ec-calendar" class="timely ai1ec-calendar"> <div class="timely ai1ec-calendar-toolbar ai1ec-clearfix "> <ul class="ai1ec-nav ai1ec-nav-pills ai1ec-pull-left ai1ec-filters"> </ul> <div class="ai1ec-pull-right"> </div> </div> <div id="ai1ec-calendar-view-container" class="ai1ec-calendar-view-container"> <div id="ai1ec-calendar-view-loading" class="ai1ec-loading ai1ec-calendar-view-loading"></div> <div id="ai1ec-calendar-view" class="ai1ec-calendar-view"> <div class="ai1ec-clearfix"> <div class="ai1ec-views-dropdown ai1ec-btn-group ai1ec-pull-right"> <a class="ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-dropdown-toggle" data-toggle="ai1ec-dropdown"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> <span class="ai1ec-caret"></span> </a> <div class="ai1ec-dropdown-menu"> <div class="" data-action="agenda"> <a id="ai1ec-view-agenda" data-type="jsonp" class="ai1ec-load-view agenda" href="https://www.lakecountywinegrape.org/news-events/calendar/action~agenda/request_format~html/"> <i class="ai1ec-icon-agenda ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Agenda </span> </a> </div> <div class="ai1ec-active" data-action="month"> <a id="ai1ec-view-month" data-type="jsonp" class="ai1ec-load-view month" href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/request_format~html/"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> </a> </div> </div> </div> <div class="ai1ec-title-buttons ai1ec-btn-toolbar"> <div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1517472000&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2018 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1546329600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Jan </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="2/1/2019" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">February 2019</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1549008000&#x2F;request_format&#x7E;html&#x2F;"> Feb <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1577865600&#x2F;request_format&#x7E;html&#x2F;"> 2020 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> <table class="ai1ec-month-view ai1ec-popover-boundary "> <thead> <tr> <th scope="col" class="ai1ec-weekday">Sun</th> <th scope="col" class="ai1ec-weekday">Mon</th> <th scope="col" class="ai1ec-weekday">Tue</th> <th scope="col" class="ai1ec-weekday">Wed</th> <th scope="col" class="ai1ec-weekday">Thu</th> <th scope="col" class="ai1ec-weekday">Fri</th> <th scope="col" class="ai1ec-weekday">Sat</th> </tr> </thead> <tbody> <tr class="ai1ec-week"> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-1-2019&#x2F;" >1</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-2-2019&#x2F;" >2</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td class="ai1ec-today"> <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-3-2019&#x2F;" >3</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-4-2019&#x2F;" >4</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-5-2019&#x2F;" >5</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-6-2019&#x2F;" >6</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-7-2019&#x2F;" >7</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-8-2019&#x2F;" >8</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-9-2019&#x2F;" >9</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-10-2019&#x2F;" >10</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-11-2019&#x2F;" >11</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-12-2019&#x2F;" >12</a> </div> <a href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-executive-committee-meeting-21&#x2F;&#x3F;instance_id&#x3D;515" data-instance-id="515" class="ai1ec-event-container ai1ec-load-event ai1ec-popup-trigger ai1ec-event-id-10429 ai1ec-event-instance-id-515 " > <div class="ai1ec-event" style="" > <span class="ai1ec-event-title"> LCWC Executive Committee Meeting </span> <span class="ai1ec-event-time"> 2:00 pm </span> </div> </a> <div class="ai1ec-popover ai1ec-popup ai1ec-popup-in-month-view ai1ec-event-id-10429 ai1ec-event-instance-id-515 > "> <span class="ai1ec-popup-title"> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-executive-committee-meeting-21&#x2F;&#x3F;instance_id&#x3D;515" >LCWC Executive Committee Meeting</a> <span class="ai1ec-event-location" >@ LCWC Office</span> </span> <div class="ai1ec-event-time"> Feb 12 @ 2:00 pm – 3:00 pm </div> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-executive-committee-meeting-21&#x2F;&#x3F;instance_id&#x3D;515"> </a> <div class="ai1ec-sas-actions ai1ec-btn-group ai1ec-clearfix"> <a href="#" target="_blank" class="ai1ec-sas-action ai1ec-btn ai1ec-btn-primary ai1ec-btn-xs ai1ec-btn-sm ai1ec-sas-action-tickets"> <i class="ai1ec-fa ai1ec-fa-ticket"></i> <span class="ai1ec-hidden-xs">Tickets</span> </a> </div> <div class="ai1ec-popup-excerpt">Agenda &#8211; LCWC Executive Committee, February 12, 2019</div> </div> <a href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-29&#x2F;&#x3F;instance_id&#x3D;516" data-instance-id="516" class="ai1ec-event-container ai1ec-load-event ai1ec-popup-trigger ai1ec-event-id-10427 ai1ec-event-instance-id-516 " > <div class="ai1ec-event" style="" > <span class="ai1ec-event-title"> LCWC Board Meeting </span> <span class="ai1ec-event-time"> 3:00 pm </span> </div> </a> <div class="ai1ec-popover ai1ec-popup ai1ec-popup-in-month-view ai1ec-event-id-10427 ai1ec-event-instance-id-516 > "> <span class="ai1ec-popup-title"> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-29&#x2F;&#x3F;instance_id&#x3D;516" >LCWC Board Meeting</a> <span class="ai1ec-event-location" >@ LCWC Office</span> </span> <div class="ai1ec-event-time"> Feb 12 @ 3:00 pm – 4:30 pm </div> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-29&#x2F;&#x3F;instance_id&#x3D;516"> </a> <div class="ai1ec-sas-actions ai1ec-btn-group ai1ec-clearfix"> <a href="#" target="_blank" class="ai1ec-sas-action ai1ec-btn ai1ec-btn-primary ai1ec-btn-xs ai1ec-btn-sm ai1ec-sas-action-tickets"> <i class="ai1ec-fa ai1ec-fa-ticket"></i> <span class="ai1ec-hidden-xs">Tickets</span> </a> </div> <div class="ai1ec-popup-excerpt">Agenda &#8211; LCWC Board Meeting, February 12, 2019</div> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-13-2019&#x2F;" >13</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-14-2019&#x2F;" >14</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-15-2019&#x2F;" >15</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-16-2019&#x2F;" >16</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-17-2019&#x2F;" >17</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-18-2019&#x2F;" >18</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-19-2019&#x2F;" >19</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-20-2019&#x2F;" >20</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-21-2019&#x2F;" >21</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-22-2019&#x2F;" >22</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-23-2019&#x2F;" >23</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-24-2019&#x2F;" >24</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-25-2019&#x2F;" >25</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-26-2019&#x2F;" >26</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-27-2019&#x2F;" >27</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-28-2019&#x2F;" >28</a> </div> </div> </td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> </tr> </tbody> </table> <div class="ai1ec-pull-left"><div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1517472000&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2018 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1546329600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Jan </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="2/1/2019" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">February 2019</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1549008000&#x2F;request_format&#x7E;html&#x2F;"> Feb <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1577865600&#x2F;request_format&#x7E;html&#x2F;"> 2020 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> </div> <div class="ai1ec-subscribe-container ai1ec-pull-right ai1ec-btn-group"> </div> </div><!-- /.timely --> </div> <!-- END All-in-One Event Calendar Plugin --> 
  <ul>
      </ul>

  <ul>
    <li class="lcwc_widget_news">
      <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">News</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/the-producers-behind-californias-volcanic-wines/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/02/wine-enthusiast-volcanic-california-lake-county-ca-credit-michael-housewright-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/the-producers-behind-californias-volcanic-wines/" title="The Producers Behind California’s Volcanic Wines">The Producers Behind California’s Volcanic Wines</a></div>
          <div class="news-widget-excerpt-text">Members of the highest-rated wineries in Northern...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/">    <img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt="" width="140" height="108">
  </a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/" title="Lake County CWA AgVenture Class 2018">Lake County CWA AgVenture Class 2018</a></div>
          <div class="news-widget-excerpt-text">Community leaders attended the final session of the...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/pest-management-politics/">    <img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt="" width="140" height="108">
  </a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/pest-management-politics/" title="CAWG Statewide Update: Pest Management and Politics">CAWG Statewide Update: Pest Management and Politics</a></div>
          <div class="news-widget-excerpt-text">Last month the California Department of Pesticide...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li class="lcwc_widget_growers">
      <h2 class="widgettitle"><a title="Grower Education" href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/vineyard-irrigation-distribution-uniformity/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2018/06/distribution-uniformity-kit-contents-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/vineyard-irrigation-distribution-uniformity/" title="Vineyard Irrigation Distribution Uniformity">Vineyard Irrigation Distribution Uniformity</a></div>
          <div class="news-widget-excerpt-text">What is Irrigation Distribution Uniformity? &nbsp; The...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/vineyard-technology-well-sounding-1/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-140x108.png" class="attachment-140x108 size-140x108 wp-post-image" alt="" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-140x108.png 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-300x230.png 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image.png 650w" sizes="(max-width: 140px) 100vw, 140px" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/vineyard-technology-well-sounding-1/" title="Vineyard Technology: Well Sounding">Vineyard Technology: Well Sounding</a></div>
          <div class="news-widget-excerpt-text">A depth well sounder is used to measure the height...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li id="lcwc_widget_sponsor-2" class="widget lcwc_widget_sponsor"><h2 class="widgettitle"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/" title="Sponsors">Sponsors</a></h2>
<div class="g g-1"><div class="g-col b-1 a-19"><a class="gofollow" data-track="MTksMSwxLDYw" href="http://www.sunridgenurseries.com/" target="_blank" rel="nofollow"><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2017/03/sunridge-logo-res-2-003.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-21"><a class="gofollow" data-track="MjEsMSwxLDYw" href="http://wineindustrynetwork.com/" target="_blank" rel="nofollow"><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2012/10/wine-industry-network-logo.png" /></a></div></div></li>
  </ul>

</div>
</div>

</div>



<div id="footer-wrap">

  <div class="footer">

    <div class="footer-top">
      <div class="footer-contact">
        3865 Main Street, Kelseyville, CA 95451<br>
        (707) 279-2633
      </div>
      <div class="footer-newsletter">
      </div>
      <div class="footer-social">
        <a href="https://www.facebook.com/LakeCountyWine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_facebook.png" width="35" height="28" alt="Facebook"></a>
        <a href="https://twitter.com/lakecountywine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_twitter.png" width="35" height="28" alt="Twitter"></a>
        <a href="https://www.youtube.com/user/lakecountywinegrape" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_youtube.png" width="38" height="28" alt="YouTube"></a>
      </div>
    </div>

    <div class="footer-middle">
      <div class="nav-footer-1">
        <div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-3508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3508"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-7532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7532"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7533"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-7536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7536"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-7537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7537"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-2">
        <div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-3507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3507"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8215"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-7542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7542"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5725"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign In</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-3">
        <div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-3504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3504"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7545"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7550"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-7547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7547"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-7548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7548"><a href="https://www.lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-7549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-4">
        <div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-3509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3509"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-7551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7551"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7553"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-3510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3510"><a href="/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-7556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7556"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsor-program/">Affiliate Sponsor Program</a></li>
	<li id="menu-item-7554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7554"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>      </div>
    </div>

  </div>

</div>



  <div id="footer-bottom-wrap">
    <div class="footer-bottom">
      &copy;2017 Lake County Winegrape Commission. <a href="/privacy-policy/">Privacy Policy</a>. Photography by <a href="http://www.nathandehartphotography.com/" target="_blank">Nathan DeHart</a>. Website design by <a href="http://www.26-brix.com" target="_blank">26 Brix</a>.
    </div>
  </div>

</div>



<!-- script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script -->



<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lakecountywinegrape.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/js/bigSlide.js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/?ai1ec_render_js=calendar.js&#038;is_backend=false&#038;is_calendar_page=true&#038;ver=2.5.36'></script>



  <div id="menu" class="panel" role="navigation">
    <div class="menu"><ul id="menu-header-mobile" class="menu"><li id="menu-item-6377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://www.lakecountywinegrape.org/">Home</a></li>
<li id="menu-item-3457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3457"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6595"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-6596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6596"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6597"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-6598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6598"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6599"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron</a></li>
</ul>
</li>
<li id="menu-item-3458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3458"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8217"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-8735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8735"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6600"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6602"><a href="https://www.lakecountywinegrape.org/growers/education/">Education</a></li>
	<li id="menu-item-6603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6603"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6604"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6382"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3459"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6605"><a href="https://www.lakecountywinegrape.org/news-events/">News</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6606"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6607"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5395"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6608"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6609"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6610"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6611"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6612"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6613"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>

  <script>
	jQuery(document).ready(function($) {
	  $('.menu-link').bigSlide({
		menu: '#menu',
		push: '.push',
		speed: '300',
		side: 'right',
		menuWidth: '300px',
		state: 'closed',
		activeBtn: 'active',
		easyClose: 'true'
	  });
	});
  </script>



</body>
</html>
