<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<title>Press Release: Lake County Winegrape Commission Educates and Inspires as Master Vigneron Academy® Marks 10 Years | Lake County Winegrape Commission</title>

<link rel="icon" href="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/favicon.ico" type="image/x-icon">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Innovative MVA program continues to educate workforce of today while the new Cultivate program inspires future workers" />
	<link rel="canonical" href="https://www.lakecountywinegrape.org/press-release-lake-county-winegrape-commission-educates-and-inspires-as-master-vigneron-academy-marks-10-years/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Press Release: Lake County Winegrape Commission Educates and Inspires as Master Vigneron Academy® Marks 10 Years | Lake County Winegrape Commission" />
	<meta property="og:description" content="Innovative MVA program continues to educate workforce of today while the new Cultivate program inspires future workers" />
	<meta property="og:url" content="https://www.lakecountywinegrape.org/press-release-lake-county-winegrape-commission-educates-and-inspires-as-master-vigneron-academy-marks-10-years/" />
	<meta property="og:site_name" content="Lake County Winegrape Commission" />
	<meta property="article:publisher" content="https://www.facebook.com/LakeCountyWine" />
	<meta property="article:published_time" content="2022-02-28T21:52:46+00:00" />
	<meta property="article:modified_time" content="2022-03-01T04:12:09+00:00" />
	<meta property="og:image" content="https://www.lakecountywinegrape.org/wp-content/uploads/2022/02/Press-Release-thumbnail-850x478.png" />
	<meta property="og:image:width" content="850" />
	<meta property="og:image:height" content="478" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@lakecountywine" />
	<meta name="twitter:site" content="@lakecountywine" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Megan Hoberg" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Feed" href="https://www.lakecountywinegrape.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Comments Feed" href="https://www.lakecountywinegrape.org/comments/feed/" />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.lakecountywinegrape.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.7.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.2.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.2.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='lcwc_normalize-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-normalize.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_style-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_responsive-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-responsive.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_woo-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/includes/css/woo.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_print-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/print.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ex7_google1-css'  href='//fonts.googleapis.com/css2?family=Open+Sans%3Aital%400%3B1&#038;display=swap&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ex7_google2-css'  href='//fonts.googleapis.com/css2?family=Oswald&#038;display=swap&#038;ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=5.9.1' id='cc-widget-js'></script>
<link rel="https://api.w.org/" href="https://www.lakecountywinegrape.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lakecountywinegrape.org/wp-json/wp/v2/posts/14628" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lakecountywinegrape.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lakecountywinegrape.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<meta name="generator" content="WooCommerce 6.2.1" />
<link rel='shortlink' href='https://www.lakecountywinegrape.org/?p=14628' />
<link rel="alternate" type="application/json+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fpress-release-lake-county-winegrape-commission-educates-and-inspires-as-master-vigneron-academy-marks-10-years%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fpress-release-lake-county-winegrape-commission-educates-and-inspires-as-master-vigneron-academy-marks-10-years%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:320px; }
	.b-1 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 150px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 150px !important; } }</style>
<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30179127-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->


</head>

<body data-rsssl=1 class="post-template-default single single-post postid-14628 single-format-standard theme-lcwc woocommerce-no-js"> 



<div id="click-menu">
  <a href="#menu" class="menu-link"></a>
</div>



<div id="wrapper">

<div id="container">

<div id="header">
  <div class="logo">
    <a href="https://www.lakecountywinegrape.org"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/lake-county-winegrowers-logo.svg" alt="Lake County Winegrowers logo"></a>
  </div>
  <div class="search">
    <!-- Removing Search for now, replacing with link to Login -->
	<a href = "/login/">Grower Sign-In</a>
  
	<!--
	Search
    <form class="searchform" action="https://www.lakecountywinegrape.org/" method="get">
      <input type="hidden" name="post_type[]" value="post">
      <input type="hidden" name="post_type[]" value="page">
      <input type="hidden" name="post_type[]" value="grower">
                        <input class="searchbox" type="text" value="" name="s">
    </form -->
  </div>
  <div class="nav-header" id="desktop-nav">
    <div class="menu"><ul id="menu-header" class="menu"><li id="menu-item-3518" class="nav-header-region menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3518"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6560"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6561"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-13379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13379"><a href="https://www.lakecountywinegrape.org/volcanics/">Volcanic Wines</a></li>
	<li id="menu-item-6562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6562"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6563"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a>
	<ul class="sub-menu">
		<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/benmore-valley-ava/">Benmore Valley AVA</a></li>
		<li id="menu-item-6588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6588"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/big-valley-district-ava/">Big Valley District AVA</a></li>
		<li id="menu-item-6589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6589"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/clear-lake-ava/">Clear Lake AVA</a></li>
		<li id="menu-item-6590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6590"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/guenoc-valley-ava/">Guenoc Valley AVA</a></li>
		<li id="menu-item-6591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6591"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/high-valley-ava/">High Valley AVA</a></li>
		<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/kelsey-bench-ava/">Kelsey Bench AVA</a></li>
		<li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6593"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/red-hills-ava/">Red Hills AVA</a></li>
	</ul>
</li>
	<li id="menu-item-6564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"><a href="https://www.lakecountywinegrape.org/region/wineries/">Wineries</a></li>
	<li id="menu-item-6565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6565"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6566"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
<li id="menu-item-3519" class="nav-header-growers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3519"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-10876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10876"><a href="https://www.lakecountywinegrape.org/growers/winegrapes-for-sale/">Grape Marketplace</a></li>
	<li id="menu-item-8734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8734"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6567"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6569"><a href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></li>
	<li id="menu-item-6570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6570"><a href="https://www.lakecountywinegrape.org/growers/resources/">Grower Resources</a></li>
	<li id="menu-item-10912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10912"><a href="https://www.lakecountywinegrape.org/growers/education/the-vine-line-podcast/">The Vine Line Podcast</a></li>
	<li id="menu-item-6572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6572"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6384"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3520" class="nav-header-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3520"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5389"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3521" class="nav-header-about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3521"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6578"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors &#038; Staff</a></li>
	<li id="menu-item-13742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13742"><a href="https://www.lakecountywinegrape.org/shop/">Merchandise</a></li>
	<li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6582"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>
</div>



<div id="content">

  <div id="two-column-main">

    <h1 class="postheader">Press Release: Lake County Winegrape Commission Educates and Inspires as Master Vigneron Academy® Marks 10 Years</h1>
    <div class="post-date">February 28, 2022</div>

        <p><i>Innovative MVA program continues to educate workforce of today while the new Cultivate program inspires future workers</i></p>
<p><b>Kelseyville, Calif. March 1, 2022</b> – In Lake County, a rugged, rural farming community in Northern California, winegrape growers invest not just in the soil and the vines but in the long-term success of the people. Their commitment to the Lake County wine industry and its people has led to programs like the Master Vigneron Academy® and Cultivate, which educate the workforce of today and inspire the workforce of tomorrow.</p>
<p>This year marks the tenth anniversary of the Master Vigneron Academy, an innovative program that supports the professional development of Spanish-speaking vineyard supervisors. Started in 2012 by the Lake County Winegrape Commission (LCWC) with support from the region’s winegrowers, the Master Vigneron Academy is the first of its kind in the United States.</p>
<p>An important goal of the program is to institute an industry-wide standard by which a supervisor’s knowledge and achievement are formally recognized and rewarded through completion of an accredited training program leading to the MVA Credential of Master Vigneron<sup>CM</sup>. Over the past 10 years, the MVA program has graduated more than 80 students and has expanded to include a new certificate program for vineyard crew leaders focused on supervisory skills, a new<a href="https://mastervigneron.org/?lang=es"> Spanish-language website</a>, and an online library of viticultural videos with Spanish-language captions.</p>
<p>“We’re excited at the growth of the Master Vigneron Academy,” said LCWC President Debra Sommerfield. “The program now supports all levels of in-the-vineyard leadership – from first-time crew leaders to seasoned vineyard supervisors – with classes on leadership topics like communication, conflict resolution, safety, and quality assurance and a range of videos on sustainable viticultural practices.”</p>
<p>With support from the region’s winegrowers, LCWC recently launched two new educational programs – MVA Crew Lead Certificate, a program for first-time vineyard supervisors and crew leaders; and Cultivate, a program for high-school students to discover the wide array of career opportunities in the winegrape industry.</p>
<p>As an extension of the Master Vigneron Academy, the<a href="https://mastervigneron.org/programs/mva-crew-lead-certificate/"> MVA Crew Lead Certificate program</a> addresses training needs of crew leaders and experienced vineyard supervisors. It focuses on leadership, communication, and supervision skills to prepare first-time crew leads and foremen to be successful, effective crew leaders. This program can be supplemented by “Ag Labor Management” seminars to provide additional training and skill-building in leadership and supervisory topics.</p>
<p>The <a href="https://mastervigneron.org/" target="_blank" rel="noopener">MasterVigneron.org</a> website was created to provide a central resource for growers as well as employees to find information on this training. This bilingual website offers information about upcoming in-person or virtual training, and a video library of short viticulture practices videos that can be viewed as standalone training or used to start conversations with employees.</p>
<p>“Cultivate – Careers in the Winegrape Industry” was created to increase awareness and inspire high school students to consider the many career fields in the winegrape industry. It’s intended to help build the workforce of tomorrow that will be critical to the long-term sustainability of our industry. Through “Cultivate,” students are introduced to careers in viticulture, winemaking, and marketing and sales.</p>
<p>“Education and development of our current and potential workforce is a key part of developing Lake County as a world-class wine region…investing in people within our community has them turn around and invest in us,” said Lake County Farm Bureau Executive Director Brenna Sullivan. LCWC and the Lake County Farm Bureau collaborated to present Cultivate.</p>
<p>In March 2020, the Cultivate program included an in-person seminar attended by 90 students from three Lake County high schools. In 2021 it was a delivered as virtual video series due to restrictions on public gatherings.</p>
<p style="text-align: center;"><iframe title="Press Release - Master Vigneron Academy® Marks 10 Years" width="500" height="281" src="https://www.youtube.com/embed/8PABYDue4OM?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<hr />
<p><b>About the Lake County Winegrape Commission</b></p>
<p>Established in 1991, the Lake County Winegrape Commission (LCWC) has been instrumental in developing the Lake County region’s unwavering commitment to farming high-quality winegrapes, promoting the winegrowers’ brand, and creating greater awareness of the region within the wine trade and among wine lovers. Learn more at <a href="https://www.lakecountywinegrape.org/"> www.lakecountywinegrape.org</a>.</p>
<hr />
<p><b>About the Master Vigneron Academy</b></p>
<p>In 2012, the Lake County Winegrape Commission established the Master Vigneron Academy® to cultivate a professional workforce of highly skilled and knowledgeable supervisors; and to institute an industry-wide standard by which a supervisor’s knowledge and achievement are formally recognized and rewarded through completion of an accredited training program leading to a certificate. Learn more at<a href="http://www.mastervigneron.org/"> www.mastervigneron.org</a></p>

    <div class="postbottom">
                    <div class="post-links-right">
                              <a href="https://www.lakecountywinegrape.org/lake-county-nominated-for-wine-region-of-the-year-by-wine-enthusiast/" rel="prev">
            <div class='post-links-arrow-right'></div>
            <div class='post-links-image-right'><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt=""></div>
            <div class='post-links-link-right'>Next Post<br><br>Press Release: Lake County Nominated for Wine Region of the Year by Wine Enthusiast</div>
          </a>        </div>
          </div>

    
  </div>
    
  <div id="two-column-side">

  <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar of Events</a></h2>
  <!-- START All-in-One Event Calendar Plugin - Version 3.0.0 --> <div id="ai1ec-container" class="ai1ec-main-container "> <!-- AI1EC_PAGE_CONTENT_PLACEHOLDER --> <div id="ai1ec-calendar" class="timely ai1ec-calendar"> <div class="timely ai1ec-calendar-toolbar ai1ec-clearfix "> <ul class="ai1ec-nav ai1ec-nav-pills ai1ec-pull-left ai1ec-filters"> </ul> <div class="ai1ec-pull-right"> </div> </div> <div id="ai1ec-calendar-view-container" class="ai1ec-calendar-view-container"> <div id="ai1ec-calendar-view-loading" class="ai1ec-loading ai1ec-calendar-view-loading"></div> <div id="ai1ec-calendar-view" class="ai1ec-calendar-view"> <div class="ai1ec-clearfix"> <div class="ai1ec-views-dropdown ai1ec-btn-group ai1ec-pull-right"> <a class="ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-dropdown-toggle" data-toggle="ai1ec-dropdown"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> <span class="ai1ec-caret"></span> </a> <div class="ai1ec-dropdown-menu"> <div class="" data-action="agenda"> <a id="ai1ec-view-agenda" data-type="jsonp" class="ai1ec-load-view agenda" href="https://www.lakecountywinegrape.org/news-events/calendar/action~agenda/request_format~html/"> <i class="ai1ec-icon-agenda ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Agenda </span> </a> </div> <div class="ai1ec-active" data-action="month"> <a id="ai1ec-view-month" data-type="jsonp" class="ai1ec-load-view month" href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/request_format~html/"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> </a> </div> </div> </div> <div class="ai1ec-title-buttons ai1ec-btn-toolbar"> <div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1614585600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2021 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1643702400&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Feb </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="3/1/2022" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">March 2022</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1646121600&#x2F;request_format&#x7E;html&#x2F;"> Mar <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1675238400&#x2F;request_format&#x7E;html&#x2F;"> 2023 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> <table class="ai1ec-month-view ai1ec-popover-boundary "> <thead> <tr> <th scope="col" class="ai1ec-weekday">Sun</th> <th scope="col" class="ai1ec-weekday">Mon</th> <th scope="col" class="ai1ec-weekday">Tue</th> <th scope="col" class="ai1ec-weekday">Wed</th> <th scope="col" class="ai1ec-weekday">Thu</th> <th scope="col" class="ai1ec-weekday">Fri</th> <th scope="col" class="ai1ec-weekday">Sat</th> </tr> </thead> <tbody> <tr class="ai1ec-week"> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-1-2022&#x2F;" >1</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-2-2022&#x2F;" >2</a> </div> </div> </td> <td class="ai1ec-today"> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-3-2022&#x2F;" >3</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-4-2022&#x2F;" >4</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-5-2022&#x2F;" >5</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-6-2022&#x2F;" >6</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-7-2022&#x2F;" >7</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-8-2022&#x2F;" >8</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-9-2022&#x2F;" >9</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-10-2022&#x2F;" >10</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-11-2022&#x2F;" >11</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-12-2022&#x2F;" >12</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-13-2022&#x2F;" >13</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-14-2022&#x2F;" >14</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-15-2022&#x2F;" >15</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-16-2022&#x2F;" >16</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-17-2022&#x2F;" >17</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-18-2022&#x2F;" >18</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-19-2022&#x2F;" >19</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-20-2022&#x2F;" >20</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-21-2022&#x2F;" >21</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-22-2022&#x2F;" >22</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-23-2022&#x2F;" >23</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-24-2022&#x2F;" >24</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-25-2022&#x2F;" >25</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-26-2022&#x2F;" >26</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-27-2022&#x2F;" >27</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-28-2022&#x2F;" >28</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-29-2022&#x2F;" >29</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-30-2022&#x2F;" >30</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;3-31-2022&#x2F;" >31</a> </div> </div> </td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> </tr> </tbody> </table> <div class="ai1ec-pull-left"><div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1614585600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2021 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1643702400&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Feb </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="3/1/2022" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">March 2022</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1646121600&#x2F;request_format&#x7E;html&#x2F;"> Mar <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1675238400&#x2F;request_format&#x7E;html&#x2F;"> 2023 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> </div> <div class="ai1ec-subscribe-container ai1ec-pull-right ai1ec-btn-group"> </div> </div><!-- /.timely --> </div> <!-- END All-in-One Event Calendar Plugin --> 
  <ul>
      </ul>

  <ul>
    <li class="lcwc_widget_news">
      <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">News</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/volcanic-high-elevation-vineyards-produce-small-grapes-with-thick-skins/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2021/09/Obsidan-rock-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="Obsidan rock" loading="lazy" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/volcanic-high-elevation-vineyards-produce-small-grapes-with-thick-skins/" title="Volcanic, High Elevation Vineyards Produce Small Grapes With Thick Skins">Volcanic, High Elevation Vineyards Produce Small Grapes With Thick Skins</a></div>
          <div class="news-widget-excerpt-text">Photo credit: Hannah Henry via Obsidian In his...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/farming-one-of-the-largest-organic-mountain-grown-vineyards/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2021/09/Shannon-Ridge-Sheep-140x108.png" class="attachment-140x108 size-140x108 wp-post-image" alt="Shannon Ridge Sheep" loading="lazy" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/farming-one-of-the-largest-organic-mountain-grown-vineyards/" title="Farming One of the Largest Organic Mountain Grown Vineyards">Farming One of the Largest Organic Mountain Grown Vineyards</a></div>
          <div class="news-widget-excerpt-text">What’s the key to taking a one-thousand-acre mountain...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/glenn-mcgourty-retires-leaves-a-legacy-in-lake-county-viticulture/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2020/07/glenn-mcgourty-at-sbe-nathan-dehart-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="" loading="lazy" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/glenn-mcgourty-retires-leaves-a-legacy-in-lake-county-viticulture/" title="Glenn McGourty Retires, Leaves a Legacy in Lake County Viticulture">Glenn McGourty Retires, Leaves a Legacy in Lake County Viticulture</a></div>
          <div class="news-widget-excerpt-text">When Glenn McGourty arrived in Lake County in the 1970s, he...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li class="lcwc_widget_growers">
      <h2 class="widgettitle"><a title="Grower Education" href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/smoke-winegrapes-a-conversation-with-glenn-mcgourty/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/12/glenn-mcgourty-pressing-wine-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="Glenn McGourty pressing wine" loading="lazy" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/smoke-winegrapes-a-conversation-with-glenn-mcgourty/" title="Smoke &#038; Winegrapes: A Conversation with Glenn McGourty">Smoke &#038; Winegrapes: A Conversation with Glenn McGourty</a></div>
          <div class="news-widget-excerpt-text">With major wildfires occurring every year in California,...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/recap-22nd-annual-ucce-lake-and-mendocino-ipm-seminar/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/12/2019-ipm-seminar-lake-and-mendocino-counties-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="Lake &amp; Mendocino Counties IPM Seminar December 13, 2019" loading="lazy" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/recap-22nd-annual-ucce-lake-and-mendocino-ipm-seminar/" title="Recap: 22nd Annual UCCE Lake and Mendocino IPM Seminar">Recap: 22nd Annual UCCE Lake and Mendocino IPM Seminar</a></div>
          <div class="news-widget-excerpt-text">More than 60 growers, vineyard consultants, and pest...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li id="lcwc_widget_sponsor-2" class="widget lcwc_widget_sponsor"><h2 class="widgettitle"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/" title="Sponsors">Sponsors</a></h2>
<div class="g g-1"><div class="g-col b-1 a-39"><a href="https://www.westernweathergroup.com/"><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2019/05/western-weather-group.png" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-45"><a href="http://www.theripechoice.net//" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2020/06/the-ripe-choice-farm-and-catering-logo.jpg" /></a></div></div></li>
  </ul>

</div>
</div>

</div>



<div id="footer-wrap">

  <div class="footer">

    <div class="footer-top">
      <div class="footer-contact">
        3865 Main Street, Kelseyville, CA 95451<br>
        (707) 279-2633
      </div>
      <div class="footer-newsletter">
      </div>
      <div class="footer-social">
        <a href="https://www.facebook.com/LakeCountyWine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_facebook.png" width="35" height="28" alt="Facebook"></a>
        <a href="https://twitter.com/lakecountywine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_twitter.png" width="35" height="28" alt="Twitter"></a>
        <a href="https://www.youtube.com/channel/UC552yTSmSKYQ18-0pRuPSOw" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_youtube.png" width="38" height="28" alt="YouTube"></a>
      </div>
    </div>

    <div class="footer-middle">
      <div class="nav-footer-1">
        <div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-3508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3508"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-13381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13381"><a href="https://www.lakecountywinegrape.org/volcanics/">Volcanic Wines</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7533"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-7536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7536"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-7537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7537"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-2">
        <div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-3507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3507"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8215"><a href="https://www.lakecountywinegrape.org/growers/winegrapes-for-sale/">Grape Marketplace</a></li>
	<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-10913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10913"><a href="https://www.lakecountywinegrape.org/growers/education/the-vine-line-podcast/">The Vine Line Podcast</a></li>
	<li id="menu-item-7542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7542"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5725"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign In</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-3">
        <div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-3504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3504"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7545"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7550"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-7547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7547"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-7548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7548"><a href="https://www.lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-7549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
	<li id="menu-item-13800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13800"><a href="https://www.lakecountywinegrape.org/news-events/news-room/media-kit/">Media Kit</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-4">
        <div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-3509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3509"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-7551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7551"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7553"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors and Staff</a></li>
	<li id="menu-item-13772" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13772"><a href="https://www.lakecountywinegrape.org/shop/">Merchandise</a></li>
	<li id="menu-item-3510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3510"><a href="/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-7554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7554"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>      </div>
    </div>

  </div>

</div>



  <div id="footer-bottom-wrap">
    <div class="footer-bottom">
      &copy;2021 Lake County Winegrape Commission. <a href="/about/privacy-policy/">Privacy Policy</a>. Photography by <a href="http://www.nathandehartphotography.com/" target="_blank">Nathan DeHart</a>. Website design by <a href="http://www.26-brix.com" target="_blank">26 Brix</a>.
    </div>
  </div>

</div>



<!-- script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script -->



	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lakecountywinegrape.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lakecountywinegrape.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.2.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.lakecountywinegrape.org\/shop\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.2.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.2.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.2.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_d4c739d206bc2f883c6c700ca9247f7e","fragment_name":"wc_fragments_d4c739d206bc2f883c6c700ca9247f7e","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.2.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/js/bigSlide.js' id='ex7_mobilemenu-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/jquery.placeholder.min.js' id='placeholder-js'></script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"720"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc0-a0UAAAAACQVRI05yCuDRxFXQdiYxl95sq3p&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc0-a0UAAAAACQVRI05yCuDRxFXQdiYxl95sq3p","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/all-in-one-event-calendar/public/js_cache/calendar.js?ver=3.0.0' id='ai1ec_requirejs-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
		


  <div id="menu" class="panel" role="navigation">
    <div class="menu"><ul id="menu-header-mobile" class="menu"><li id="menu-item-6377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://www.lakecountywinegrape.org/">Home</a></li>
<li id="menu-item-3457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3457"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6595"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-13380" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13380"><a href="https://www.lakecountywinegrape.org/volcanics/">Volcanic Wines</a></li>
	<li id="menu-item-6596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6596"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6597"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-6598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6598"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6599"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron</a></li>
</ul>
</li>
<li id="menu-item-3458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3458"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8217"><a href="https://www.lakecountywinegrape.org/growers/winegrapes-for-sale/">Grape Marketplace</a></li>
	<li id="menu-item-8735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8735"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6600"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6602"><a href="https://www.lakecountywinegrape.org/growers/education/">Education</a></li>
	<li id="menu-item-6603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6603"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-10914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10914"><a href="https://www.lakecountywinegrape.org/growers/education/the-vine-line-podcast/">The Vine Line Podcast</a></li>
	<li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6604"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6382"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3459"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6605"><a href="https://www.lakecountywinegrape.org/news-events/">News</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6606"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6607"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5395"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6608"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6609"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6610"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6611"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors &#038; Staff</a></li>
	<li id="menu-item-13773" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13773"><a href="https://www.lakecountywinegrape.org/shop/">Merchandise</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6612"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6613"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>

  <script>
	jQuery(document).ready(function($) {
	  $('.menu-link').bigSlide({
		menu: '#menu',
		push: '.push',
		speed: '300',
		side: 'right',
		menuWidth: '300px',
		state: 'closed',
		activeBtn: 'active',
		easyClose: 'true'
	  });
	});
  </script>



</body>
</html>
