<!DOCTYPE html>
<html>
<head>

<meta charset="UTF-8">

<meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no'>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<title>CAWG Statewide Update: Pest Management and Politics | Lake County Winegrape Commission</title>

<link rel="icon" href="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/favicon.ico" type="image/x-icon">


<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.lakecountywinegrape.org/pest-management-politics/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CAWG Statewide Update: Pest Management and Politics | Lake County Winegrape Commission" />
<meta property="og:description" content="Last month the California Department of Pesticide Regulation recommended new interim restrictions on the use of chlorpyrifos. The interim measures include: Banning all aerial applications of chlorpyrifos. Discontinuing its use on most crops. Requiring a quarter-mile buffer zone during all allowed applications of the pesticide and for 24 hours afterwards. Requiring a 150-foot setback from &hellip;" />
<meta property="og:url" content="https://www.lakecountywinegrape.org/pest-management-politics/" />
<meta property="og:site_name" content="Lake County Winegrape Commission" />
<meta property="article:publisher" content="https://www.facebook.com/LakeCountyWine" />
<meta property="article:section" content="Featured Articles" />
<meta property="article:published_time" content="2018-12-12T00:17:58+00:00" />
<meta property="article:modified_time" content="2018-12-13T17:05:07+00:00" />
<meta property="og:updated_time" content="2018-12-13T17:05:07+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Last month the California Department of Pesticide Regulation recommended new interim restrictions on the use of chlorpyrifos. The interim measures include: Banning all aerial applications of chlorpyrifos. Discontinuing its use on most crops. Requiring a quarter-mile buffer zone during all allowed applications of the pesticide and for 24 hours afterwards. Requiring a 150-foot setback from [&hellip;]" />
<meta name="twitter:title" content="CAWG Statewide Update: Pest Management and Politics | Lake County Winegrape Commission" />
<meta name="twitter:site" content="@lakecountywine" />
<meta name="twitter:creator" content="@lakecountywine" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.lakecountywinegrape.org\/","sameAs":["https:\/\/www.facebook.com\/LakeCountyWine","https:\/\/www.youtube.com\/user\/lakecountywinegrape","https:\/\/twitter.com\/lakecountywine"],"@id":"https:\/\/www.lakecountywinegrape.org\/#organization","name":"Lake County Winegrape Commission","logo":"https:\/\/www.lakecountywinegrape.org\/wp-content\/uploads\/2016\/10\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Feed" href="https://www.lakecountywinegrape.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lake County Winegrape Commission &raquo; Comments Feed" href="https://www.lakecountywinegrape.org/comments/feed/" />
<link rel='stylesheet' id='ai1ec_style-css'  href='//www.lakecountywinegrape.org/wp-content/plugins/all-in-one-event-calendar/cache/ee63683a_ai1ec_parsed_css.css?ver=2.5.32' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lakecountywinegrape.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='search_style-css'  href='https://www.lakecountywinegrape.org/css/search.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_normalize-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-normalize.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_style-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_responsive-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/style-responsive.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='lcwc_print-css'  href='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/print.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmza_google_api_status = {"message":"Enqueued","code":"ENQUEUED"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/wp-google-maps/wpgmza_data.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/constant-contact-api/lib/form-designer/js/cc-widget.js?ver=4.9.9'></script>
<link rel='https://api.w.org/' href='https://www.lakecountywinegrape.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lakecountywinegrape.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lakecountywinegrape.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.lakecountywinegrape.org/?p=10176' />
<link rel="alternate" type="application/json+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fpest-management-politics%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lakecountywinegrape.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lakecountywinegrape.org%2Fpest-management-politics%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:320px; }
	.b-1 { margin:0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-30179127-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->


</head>

<body data-rsssl=1 onunload="">



<div id="click-menu">
  <a href="#menu" class="menu-link"></a>
</div>



<div id="wrapper">

<div id="container">

<div id="header">
  <div class="logo">
    <a href="https://www.lakecountywinegrape.org"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/logo.png" alt="Lake County Winegrape Commission"></a>
  </div>
  <div class="search">
    <!-- Removing Search for now, replacing with link to Login -->
	<a href = "/login/">Grower Sign-In</a>	
	<!--
	Search
    <form class="searchform" action="https://www.lakecountywinegrape.org/" method="get">
      <input type="hidden" name="post_type[]" value="post">
      <input type="hidden" name="post_type[]" value="page">
      <input type="hidden" name="post_type[]" value="grower">
                        <input class="searchbox" type="text" value="" name="s">
    </form -->
  </div>
  <div class="nav-header" id="desktop-nav">
    <div class="menu"><ul id="menu-header" class="menu"><li id="menu-item-3518" class="nav-header-region menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3518"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6560"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6561"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-6562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6562"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6563"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a>
	<ul class="sub-menu">
		<li id="menu-item-6587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6587"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/benmore-valley-ava/">Benmore Valley AVA</a></li>
		<li id="menu-item-6588" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6588"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/big-valley-district-ava/">Big Valley District AVA</a></li>
		<li id="menu-item-6589" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6589"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/clear-lake-ava/">Clear Lake AVA</a></li>
		<li id="menu-item-6590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6590"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/guenoc-valley-ava/">Guenoc Valley AVA</a></li>
		<li id="menu-item-6591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6591"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/high-valley-ava/">High Valley AVA</a></li>
		<li id="menu-item-6592" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6592"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/kelsey-bench-ava/">Kelsey Bench AVA</a></li>
		<li id="menu-item-6593" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6593"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/red-hills-ava/">Red Hills AVA</a></li>
	</ul>
</li>
	<li id="menu-item-6564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6564"><a href="https://www.lakecountywinegrape.org/region/wineries/">Wineries</a></li>
	<li id="menu-item-6565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6565"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6566" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6566"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
<li id="menu-item-3519" class="nav-header-growers menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3519"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8212"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-8734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8734"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6567"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6569"><a href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></li>
	<li id="menu-item-6570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6570"><a href="https://www.lakecountywinegrape.org/growers/resources/">Grower Resources</a></li>
	<li id="menu-item-6572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6572"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6384"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3520" class="nav-header-news menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3520"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6574"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-6575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6575"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6576"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5389" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5389"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6577" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6577"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3521" class="nav-header-about menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3521"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6578"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6579"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6580"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-6581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6581"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6582"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>
</div>



<div id="content">

  <div id="two-column-main">

    <h1 class="postheader">CAWG Statewide Update: Pest Management and Politics</h1>
    <div class="post-date">December 11, 2018</div>

        <p>Last month the California Department of Pesticide Regulation recommended new interim restrictions on the use of chlorpyrifos. The interim measures include:</p>
<ul>
<li>Banning all aerial applications of chlorpyrifos.</li>
<li>Discontinuing its use on most crops.</li>
<li>Requiring a quarter-mile buffer zone during all allowed applications of the pesticide and for 24 hours afterwards.</li>
<li>Requiring a 150-foot setback from houses, businesses, schools and other sensitive sites at all times, regardless of whether the site is occupied at the time of application.</li>
</ul>
<p>DPR recommends that county ag commissioners begin implementing the interim measures on January 1, 2019.</p>
<p>The Legislature is also likely to consider legislation related to chlorpyrifos. Lawmakers may also explore neonicotinoids and Roundup as well.</p>
<p>Nonprofit groups are expected to point to recent developments relative to these chemicals and then sponsor legislation in 2019 to restrict or ban their use. Debate on this type of legislation is often filled with hyperbole.</p>
<p>It is then up to scientists and ag groups to more fully inform the debate over this important public policy. The inevitable problem is that misinformation about chemicals is repeated over and over again, and far too often the facts just get lost.</p>
<p>Such is the politics of pest management.</p>
<p><em>Ed note: Article submitted by Michael Miiller, Director of Government Relations for the California Association of Winegrape Growers. Michael can be reached at <a href="&#x6d;a&#x69;l&#x74;&#111;&#x3a;&#x6d;i&#x63;h&#x61;&#101;&#x6c;&#64;c&#x61;w&#x67;&#46;&#x6f;&#114;g" target=_blank;">&#x6d;&#x69;&#99;ha&#x65;&#x6c;&#x40;caw&#x67;&#x2e;&#111;rg</a>.</em></p>

    <div class="postbottom">
              <div class="post-links-left">
                              <a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/" rel="next">
            <div class='post-links-arrow-left'></div>
            <div class='post-links-image-left'><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt=""></div>
            <div class='post-links-link-left'>Previous Post<br><br>Lake County CWA AgVenture Class 2018</div>
          </a>        </div>
                    <div class="post-links-right">
                              <a href="https://www.lakecountywinegrape.org/lcwc-cosponsors-successful-ucce-lake-and-mendocino-ipm-seminar/" rel="prev">
            <div class='post-links-arrow-right'></div>
            <div class='post-links-image-right'><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2018/12/IMG_0047-140x108.jpeg" class="attachment-140x108 size-140x108 wp-post-image" alt="" /></div>
            <div class='post-links-link-right'>Next Post<br><br>LCWC Cosponsors Successful UCCE Lake and Mendocino IPM Seminar</div>
          </a>        </div>
          </div>

    
  </div>
    
  <div id="two-column-side">

  <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar of Events</a></h2>
  <!-- START All-in-One Event Calendar Plugin - Version 2.5.32 --> <div id="ai1ec-container" class="ai1ec-main-container "> <!-- AI1EC_PAGE_CONTENT_PLACEHOLDER --> <div id="ai1ec-calendar" class="timely ai1ec-calendar"> <div class="timely ai1ec-calendar-toolbar ai1ec-clearfix "> <ul class="ai1ec-nav ai1ec-nav-pills ai1ec-pull-left ai1ec-filters"> </ul> <div class="ai1ec-pull-right"> </div> </div> <div id="ai1ec-calendar-view-container" class="ai1ec-calendar-view-container"> <div id="ai1ec-calendar-view-loading" class="ai1ec-loading ai1ec-calendar-view-loading"></div> <div id="ai1ec-calendar-view" class="ai1ec-calendar-view"> <div class="ai1ec-clearfix"> <div class="ai1ec-views-dropdown ai1ec-btn-group ai1ec-pull-right"> <a class="ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-dropdown-toggle" data-toggle="ai1ec-dropdown"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> <span class="ai1ec-caret"></span> </a> <div class="ai1ec-dropdown-menu"> <div class="" data-action="agenda"> <a id="ai1ec-view-agenda" data-type="jsonp" class="ai1ec-load-view agenda" href="https://www.lakecountywinegrape.org/news-events/calendar/action~agenda/request_format~html/"> <i class="ai1ec-icon-agenda ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Agenda </span> </a> </div> <div class="ai1ec-active" data-action="month"> <a id="ai1ec-view-month" data-type="jsonp" class="ai1ec-load-view month" href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/request_format~html/"> <i class="ai1ec-icon-month ai1ec-view-icon"></i> <span class="ai1ec-hidden-xs ai1ec-hidden-sm"> Month </span> </a> </div> </div> </div> <div class="ai1ec-title-buttons ai1ec-btn-toolbar"> <div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1512115200&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2017 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1541055600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Nov </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="12/1/2018" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">December 2018</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1543651200&#x2F;request_format&#x7E;html&#x2F;"> Dec <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1572591600&#x2F;request_format&#x7E;html&#x2F;"> 2019 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> <table class="ai1ec-month-view ai1ec-popover-boundary "> <thead> <tr> <th scope="col" class="ai1ec-weekday">Sun</th> <th scope="col" class="ai1ec-weekday">Mon</th> <th scope="col" class="ai1ec-weekday">Tue</th> <th scope="col" class="ai1ec-weekday">Wed</th> <th scope="col" class="ai1ec-weekday">Thu</th> <th scope="col" class="ai1ec-weekday">Fri</th> <th scope="col" class="ai1ec-weekday">Sat</th> </tr> </thead> <tbody> <tr class="ai1ec-week"> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-1-2018&#x2F;" >1</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-2-2018&#x2F;" >2</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-3-2018&#x2F;" >3</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-4-2018&#x2F;" >4</a> </div> <a href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-27&#x2F;&#x3F;instance_id&#x3D;509" data-instance-id="509" class="ai1ec-event-container ai1ec-load-event ai1ec-popup-trigger ai1ec-event-id-10161 ai1ec-event-instance-id-509 " > <div class="ai1ec-event" style="" > <span class="ai1ec-event-title"> LCWC Board Meeting </span> <span class="ai1ec-event-time"> 4:00 pm </span> </div> </a> <div class="ai1ec-popover ai1ec-popup ai1ec-popup-in-month-view ai1ec-event-id-10161 ai1ec-event-instance-id-509 > "> <span class="ai1ec-popup-title"> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-27&#x2F;&#x3F;instance_id&#x3D;509" >LCWC Board Meeting</a> <span class="ai1ec-event-location" >@ LCWC Office</span> </span> <div class="ai1ec-event-time"> Dec 4 @ 4:00 pm – 5:15 pm </div> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;lcwc-board-meeting-27&#x2F;&#x3F;instance_id&#x3D;509"> </a> <div class="ai1ec-sas-actions ai1ec-btn-group ai1ec-clearfix"> <a href="#" target="_blank" class="ai1ec-sas-action ai1ec-btn ai1ec-btn-primary ai1ec-btn-xs ai1ec-btn-sm ai1ec-sas-action-tickets"> <i class="ai1ec-fa ai1ec-fa-ticket"></i> <span class="ai1ec-hidden-xs">Tickets</span> </a> </div> <div class="ai1ec-popup-excerpt">Agenda &#8211; LCWC Board Meeting, December 4, 2018</div> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-5-2018&#x2F;" >5</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-6-2018&#x2F;" >6</a> </div> <a href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-win-expo&#x2F;&#x3F;instance_id&#x3D;508" data-instance-id="508" class="ai1ec-event-container ai1ec-load-event ai1ec-popup-trigger ai1ec-event-id-10090 ai1ec-event-instance-id-508 " > <div class="ai1ec-event" style="" > <span class="ai1ec-event-title"> North Coast Wine Industry Expo </span> <span class="ai1ec-event-time"> 9:00 am </span> </div> </a> <div class="ai1ec-popover ai1ec-popup ai1ec-popup-in-month-view ai1ec-event-id-10090 ai1ec-event-instance-id-508 > "> <span class="ai1ec-popup-title"> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-win-expo&#x2F;&#x3F;instance_id&#x3D;508" >North Coast Wine Industry Expo</a> <span class="ai1ec-event-location" >@ Sonoma County Fairgrounds </span> </span> <div class="ai1ec-event-time"> Dec 6 @ 9:00 am – 4:00 pm </div> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-win-expo&#x2F;&#x3F;instance_id&#x3D;508"> <div class="ai1ec-event-avatar timely ai1ec-content_img ai1ec-landscape"><img src="https://www.lakecountywinegrape.org/wp-content/uploads/2018/10/EXPO2018_Lake-County-Winegrape-Commission.jpg" alt="North Coast Wine Industry Expo @ Sonoma County Fairgrounds | Santa Rosa | California | United States" width="485" height="398" /></div> </a> <div class="ai1ec-sas-actions ai1ec-btn-group ai1ec-clearfix"> <a href="#" target="_blank" class="ai1ec-sas-action ai1ec-btn ai1ec-btn-primary ai1ec-btn-xs ai1ec-btn-sm ai1ec-sas-action-tickets"> <i class="ai1ec-fa ai1ec-fa-ticket"></i> <span class="ai1ec-hidden-xs">Tickets</span> </a> </div> <div class="ai1ec-popup-excerpt">North Coast Wine Industry Expo Trade Show and Conference Expands The 7th Annual North Coast Wine Industry Expo (WIN Expo), the second largest wine industry trade show in North America, is scheduled to take place[...]</div> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-7-2018&#x2F;" >7</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-8-2018&#x2F;" >8</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-9-2018&#x2F;" >9</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-10-2018&#x2F;" >10</a> </div> <a href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-annual-laws-regulations-meetings&#x2F;&#x3F;instance_id&#x3D;507" data-instance-id="507" class="ai1ec-event-container ai1ec-load-event ai1ec-popup-trigger ai1ec-event-id-10089 ai1ec-event-instance-id-507 " > <div class="ai1ec-event" style="" > <span class="ai1ec-event-title"> 2018 Annual Laws &#038; Regulations Meetings </span> <span class="ai1ec-event-time"> 8:00 am </span> </div> </a> <div class="ai1ec-popover ai1ec-popup ai1ec-popup-in-month-view ai1ec-event-id-10089 ai1ec-event-instance-id-507 > "> <span class="ai1ec-popup-title"> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-annual-laws-regulations-meetings&#x2F;&#x3F;instance_id&#x3D;507" >2018 Annual Laws &#038; Regulations Meetings</a> </span> <div class="ai1ec-event-time"> Dec 10 @ 8:00 am </div> <a class="ai1ec-load-event" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;event&#x2F;2018-annual-laws-regulations-meetings&#x2F;&#x3F;instance_id&#x3D;507"> </a> <div class="ai1ec-sas-actions ai1ec-btn-group ai1ec-clearfix"> <a href="#" target="_blank" class="ai1ec-sas-action ai1ec-btn ai1ec-btn-primary ai1ec-btn-xs ai1ec-btn-sm ai1ec-sas-action-tickets"> <i class="ai1ec-fa ai1ec-fa-ticket"></i> <span class="ai1ec-hidden-xs">Tickets</span> </a> </div> <div class="ai1ec-popup-excerpt">December 10 &amp; 20 Continuing education credit is available. For more information, call the Lake County Agriculture Department at (707) 263-0217.</div> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-11-2018&#x2F;" >11</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-12-2018&#x2F;" >12</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-13-2018&#x2F;" >13</a> </div> </div> </td> <td class="ai1ec-today"> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-14-2018&#x2F;" >14</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-15-2018&#x2F;" >15</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-16-2018&#x2F;" >16</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-17-2018&#x2F;" >17</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-18-2018&#x2F;" >18</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-19-2018&#x2F;" >19</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-20-2018&#x2F;" >20</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-21-2018&#x2F;" >21</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-22-2018&#x2F;" >22</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-23-2018&#x2F;" >23</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-24-2018&#x2F;" >24</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-25-2018&#x2F;" >25</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-26-2018&#x2F;" >26</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-27-2018&#x2F;" >27</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-28-2018&#x2F;" >28</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-29-2018&#x2F;" >29</a> </div> </div> </td> </tr> <tr class="ai1ec-week"> <td > <div class="ai1ec-day-stretcher"></div> <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-30-2018&#x2F;" >30</a> </div> </div> </td> <td > <div class="ai1ec-day"> <div class="ai1ec-date"> <a class="ai1ec-load-view" data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;12-31-2018&#x2F;" >31</a> </div> </div> </td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> <td class="ai1ec-empty"></td> </tr> </tbody> </table> <div class="ai1ec-pull-left"><div class="ai1ec-pagination ai1ec-btn-group"> <a class="ai1ec-prev-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1512115200&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-double-left"></i> 2017 </a> <a class="ai1ec-prev-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1541055600&#x2F;request_format&#x7E;html&#x2F;"> <i class="ai1ec-fa ai1ec-fa-angle-left"></i> Nov </a> <a class="ai1ec-minical-trigger ai1ec-btn ai1ec-btn-sm ai1ec-btn-default ai1ec-tooltip-trigger" data-date="12/1/2018" data-date-format="m/d/yyyy" data-date-weekstart="0" href="#" data-href="https://www.lakecountywinegrape.org/news-events/calendar/action~month/exact_date~__DATE__/" data-lang="en-US" data-type="jsonp" title="Choose a date using calendar" > <i class="ai1ec-fa ai1ec-fa-calendar-o ai1ec-fa-fw ai1ec-fa-lg"></i> <span class="ai1ec-calendar-title">December 2018</span> <span class="ai1ec-calendar-title-short"></span> </a> <a class="ai1ec-next-month ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1543651200&#x2F;request_format&#x7E;html&#x2F;"> Dec <i class="ai1ec-fa ai1ec-fa-angle-right"></i> </a> <a class="ai1ec-next-year ai1ec-load-view ai1ec-btn ai1ec-btn-sm ai1ec-btn-default " data-type="jsonp" href="https&#x3A;&#x2F;&#x2F;www.lakecountywinegrape.org&#x2F;news-events&#x2F;calendar&#x2F;action&#x7E;month&#x2F;exact_date&#x7E;1572591600&#x2F;request_format&#x7E;html&#x2F;"> 2019 <i class="ai1ec-fa ai1ec-fa-angle-double-right"></i> </a> </div> </div> </div> </div> <div class="ai1ec-subscribe-container ai1ec-pull-right ai1ec-btn-group"> </div> </div><!-- /.timely --> </div> <!-- END All-in-One Event Calendar Plugin --> 
  <ul>
      </ul>

  <ul>
    <li class="lcwc_widget_news">
      <h2 class="widgettitle"><a title="News" href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">News</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/">    <img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt="" width="140" height="108">
  </a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/lake-county-cwa-agventure-class-2018/" title="Lake County CWA AgVenture Class 2018">Lake County CWA AgVenture Class 2018</a></div>
          <div class="news-widget-excerpt-text">Community leaders attended the final session of the...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/pest-management-politics/">    <img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/default.png" alt="" width="140" height="108">
  </a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/pest-management-politics/" title="CAWG Statewide Update: Pest Management and Politics">CAWG Statewide Update: Pest Management and Politics</a></div>
          <div class="news-widget-excerpt-text">Last month the California Department of Pesticide...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/lcwc-cosponsors-successful-ucce-lake-and-mendocino-ipm-seminar/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2018/12/IMG_0047-140x108.jpeg" class="attachment-140x108 size-140x108 wp-post-image" alt="" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/lcwc-cosponsors-successful-ucce-lake-and-mendocino-ipm-seminar/" title="LCWC Cosponsors Successful UCCE Lake and Mendocino IPM Seminar">LCWC Cosponsors Successful UCCE Lake and Mendocino IPM Seminar</a></div>
          <div class="news-widget-excerpt-text">Over 80 growers, vineyard consultants and pest control...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li class="lcwc_widget_growers">
      <h2 class="widgettitle"><a title="Grower Education" href="https://www.lakecountywinegrape.org/growers/education/">Grower Education</a></h2>
                  <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/vineyard-irrigation-distribution-uniformity/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2018/06/distribution-uniformity-kit-contents-thumb-140x108.jpg" class="attachment-140x108 size-140x108 wp-post-image" alt="" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/vineyard-irrigation-distribution-uniformity/" title="Vineyard Irrigation Distribution Uniformity">Vineyard Irrigation Distribution Uniformity</a></div>
          <div class="news-widget-excerpt-text">What is Irrigation Distribution Uniformity? &nbsp; The...</div>
        </div>
      </div>
      <hr>
            <div class="news-widget-excerpt">
        <div class="news-widget-excerpt-thumb">
          <a href="https://www.lakecountywinegrape.org/vineyard-technology-well-sounding-1/"><img width="140" height="108" src="https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-140x108.png" class="attachment-140x108 size-140x108 wp-post-image" alt="" srcset="https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-140x108.png 140w, https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image-300x230.png 300w, https://www.lakecountywinegrape.org/wp-content/uploads/2014/12/education-video-well-sounding-featured-image.png 650w" sizes="(max-width: 140px) 100vw, 140px" /></a>
        </div>
        <div class="news-widget-excerpt-content">
          <div class="news-widget-excerpt-title"><a href="https://www.lakecountywinegrape.org/vineyard-technology-well-sounding-1/" title="Vineyard Technology: Well Sounding">Vineyard Technology: Well Sounding</a></div>
          <div class="news-widget-excerpt-text">A depth well sounder is used to measure the height...</div>
        </div>
      </div>
      <hr>
          </li>
  </ul>

  <ul>
    <li id="lcwc_widget_sponsor-2" class="widget lcwc_widget_sponsor"><h2 class="widgettitle"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/" title="Sponsors">Sponsors</a></h2>
<div class="g g-1"><div class="g-col b-1 a-6"><a class="gofollow" data-track="NiwxLDEsNjA=" href="http://www.alliedgrapegrowers.org" target="_blank" rel="nofollow"><img src="https://www.lakecountywinegrape.org/wp-content/banners/AGG-logo-color-2.jpg" /></a></div></div><div class="g g-1"><div class="g-col b-1 a-2"><a class="gofollow" data-track="MiwxLDEsNjA=" href="http://bobbartleypump.com" target="_blank" rel="nofollow"><img src="https://www.lakecountywinegrape.org/wp-content/banners/bartleylogo.png" /></a></div></div></li>
  </ul>

</div>
</div>

</div>



<div id="footer-wrap">

  <div class="footer">

    <div class="footer-top">
      <div class="footer-contact">
        3865 Main Street, Kelseyville, CA 95451<br>
        (707) 279-2633
      </div>
      <div class="footer-newsletter">
      </div>
      <div class="footer-social">
        <a href="https://www.facebook.com/LakeCountyWine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_facebook.png" width="35" height="28" alt="Facebook"></a>
        <a href="https://twitter.com/lakecountywine" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_twitter.png" width="35" height="28" alt="Twitter"></a>
        <a href="https://www.youtube.com/user/lakecountywinegrape" target="_blank"><img src="https://www.lakecountywinegrape.org/wp-content/themes/lcwc/images/social_youtube.png" width="38" height="28" alt="YouTube"></a>
      </div>
    </div>

    <div class="footer-middle">
      <div class="nav-footer-1">
        <div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-3508" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3508"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-7531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7531"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-7532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7532"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-7533" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7533"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-7534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7534"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-7536" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7536"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-7537" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7537"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron Academy</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-2">
        <div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-3507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3507"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8215"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-7539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7539"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-7541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7541"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-7542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7542"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-5725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5725"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign In</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-3">
        <div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-3504" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3504"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-7545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7545"><a href="https://www.lakecountywinegrape.org/news-events/lake-county-in-the-news/">Lake County in the News</a></li>
	<li id="menu-item-7550" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7550"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-7547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7547"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-7548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7548"><a href="https://www.lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-7549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7549"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
</ul></div>      </div>
      <div class="nav-footer-4">
        <div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-3509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3509"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-7551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7551"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-7552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7552"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-7553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7553"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-3510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3510"><a href="/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-7556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7556"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsor-program/">Affiliate Sponsor Program</a></li>
	<li id="menu-item-7554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7554"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>      </div>
    </div>

  </div>

</div>



  <div id="footer-bottom-wrap">
    <div class="footer-bottom">
      &copy;2017 Lake County Winegrape Commission. <a href="/privacy-policy/">Privacy Policy</a>. Photography by <a href="http://www.nathandehartphotography.com/" target="_blank">Nathan DeHart</a>. Website design by <a href="http://www.26-brix.com" target="_blank">26 Brix</a>.
    </div>
  </div>

</div>



<!-- script src="https://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script -->



<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lakecountywinegrape.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/themes/lcwc/js/bigSlide.js'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.lakecountywinegrape.org/wp-content/plugins/all-in-one-event-calendar/public/js_cache/calendar.js?ver=2.5.32'></script>



  <div id="menu" class="panel" role="navigation">
    <div class="menu"><ul id="menu-header-mobile" class="menu"><li id="menu-item-6377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-6377"><a href="https://www.lakecountywinegrape.org/">Home</a></li>
<li id="menu-item-3457" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3457"><a>Region</a>
<ul class="sub-menu">
	<li id="menu-item-6594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6594"><a href="https://www.lakecountywinegrape.org/region/lake-county-rising/">Overview</a></li>
	<li id="menu-item-6595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6595"><a href="https://www.lakecountywinegrape.org/region/history-of-the-lake-county-wine-industry/">History</a></li>
	<li id="menu-item-6596" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6596"><a href="https://www.lakecountywinegrape.org/region/terroir/">Terroir</a></li>
	<li id="menu-item-6597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6597"><a href="https://www.lakecountywinegrape.org/region/lake-county-ava/">Appellations</a></li>
	<li id="menu-item-6598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6598"><a href="https://www.lakecountywinegrape.org/region/stewardship/">Stewardship</a></li>
	<li id="menu-item-6599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6599"><a href="https://www.lakecountywinegrape.org/region/master-vigneron-academy/">Master Vigneron</a></li>
</ul>
</li>
<li id="menu-item-3458" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3458"><a>Growers</a>
<ul class="sub-menu">
	<li id="menu-item-8217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8217"><a href="https://www.lakecountywinegrape.org/growers/marketplace/">Marketplace</a></li>
	<li id="menu-item-8735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8735"><a href="https://www.lakecountywinegrape.org/growers/spotlight/">Grower Spotlights</a></li>
	<li id="menu-item-6600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6600"><a href="https://www.lakecountywinegrape.org/growers/weather-and-climate/">Weather &#038; Climate</a></li>
	<li id="menu-item-6602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6602"><a href="https://www.lakecountywinegrape.org/growers/education/">Education</a></li>
	<li id="menu-item-6603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6603"><a href="https://www.lakecountywinegrape.org/growers/resources/">Resources</a></li>
	<li id="menu-item-6604" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6604"><a href="https://www.lakecountywinegrape.org/growers/forms/">Forms</a></li>
	<li id="menu-item-6382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6382"><a href="https://www.lakecountywinegrape.org/login/">Grower Sign-In</a></li>
</ul>
</li>
<li id="menu-item-3459" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3459"><a>News &#038; Events</a>
<ul class="sub-menu">
	<li id="menu-item-6605" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6605"><a href="https://www.lakecountywinegrape.org/news-events/">News</a></li>
	<li id="menu-item-6606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6606"><a href="https://www.lakecountywinegrape.org/news-events/events/">Events</a></li>
	<li id="menu-item-6607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6607"><a href="https://www.lakecountywinegrape.org/news-events/calendar/">Calendar</a></li>
	<li id="menu-item-5395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5395"><a href="https://lakecountywinegrape.org/news-events/newsletters/">Newsletters</a></li>
	<li id="menu-item-6608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6608"><a href="https://www.lakecountywinegrape.org/news-events/news-room/">News Room</a></li>
</ul>
</li>
<li id="menu-item-3460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3460"><a>About</a>
<ul class="sub-menu">
	<li id="menu-item-6609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6609"><a href="https://www.lakecountywinegrape.org/about/winegrape-commission/">Winegrape Commission</a></li>
	<li id="menu-item-6610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6610"><a href="https://www.lakecountywinegrape.org/about/mission-history/">Mission &#038; History</a></li>
	<li id="menu-item-6611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6611"><a href="https://www.lakecountywinegrape.org/about/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-6612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6612"><a href="https://www.lakecountywinegrape.org/sponsors/affiliate-sponsors/">Affiliate Sponsors</a></li>
	<li id="menu-item-6613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6613"><a href="https://www.lakecountywinegrape.org/about/contact-us/">Contact Us</a></li>
</ul>
</li>
</ul></div>  </div>

  <script>
	jQuery(document).ready(function($) {
	  $('.menu-link').bigSlide({
		menu: '#menu',
		push: '.push',
		speed: '300',
		side: 'right',
		menuWidth: '300px',
		state: 'closed',
		activeBtn: 'active',
		easyClose: 'true'
	  });
	});
  </script>



</body>
</html>
